Disable smooth scrolling MacOS

How to disable smooth scrolling in Brave on MacOS? There is no flag to switch it.