No Camera in Brave v1.63.169

Actually I forgot — for, you’ll also have to enable Autoplay for the site as well or the camera won’t be detected. If you don’t see the site asking for this permission in the address bar, click the “tune” icon while on, then go to Site settings and set Autoplay to Allow.