Secondary tabs appear in white text

For some reason, the text of secondary tabs appear in white text. Is there a way to turn it black as always was?

Sin-título-1

A community member on windows posted a solution that worked for him. Different OS but probably have the option to change color settings at the system level on iOS… ? Might give it a shot.

1 Like

Thanks. I´ll check that.

1 Like

Great! It worked perfectly. I changed that same setting and already the text is black again.

Thanks for your help.

2 Likes

Glad it worked. Yeah! You should mark your post above as the solution to help others experiencing the same problem know that it worked for you. :smiley:

How you mark the post?

It should be displayed as an option under the post itself. It should be the first option displayed with a leading checkbox marked. Just click it.

image

Done. It seems as solution in the post. Thanks again.

1 Like

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.