Overlaping Text in cVim Extention

Whenever I go to the command mode and type tabnew or o! this sort of text or something from browsing history covers the autocompletion options.


I’m new to Brave and I think this issue can be resolved from the brave/settings, but I don’t know how.
Thanks in advance!

This topic was automatically closed 60 days after the last reply. New replies are no longer allowed.