One-time transfer

Hi,

I don’t have the « legacy Wallet transfert » on my settings…