How to disable the grey area bordering tabs in inactive windows

I use dual monitors and have windows open on both. Having the window I’m not using have the tabs outline turn grey is just extremely annoying and I want it back to how it was.
Please advise I have no idea what settings to change here to disable this. I honestly thought it was a glitch at first.
Thanks in advance.

1 Like

nothing yet? I’m seriously at the point where I’m going to migrate back to firefox. Why the hell do we get forced changes unnecessarily with no option to fix it.

Change the theme maybe?