How to disable ALT key

HEY!
The problem shall that when i click on the ALT key, it openings or settings, or open blank window, theres some way to turn off this shortcut of the keys?
thx