How do I get rid of the # formatting to bold?

Hi All,

The pound sign in Linux means the “root” user. If you use a pound sign on this forum, it bold your text. How do I turn this feature off so I can use the pund sign without it bolding the sentence?

Be nice if I could turn off ALL the inline formatting too.

you know, this stuff

Many thanks,

Can’t be turned off. Because the text editor is using Markdown syntax – # is used for H1. But you can wrap-it using backtick `

That works. Thank you!

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.