Font in Settings > Search has reverted to serif. Why? How to change back?

see screenshot.

If you actually see, you’ve gone into extensions. Go to settings and then search for font.

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.