Error while trying to disable frame rate limit

Description of the issue:
How can this issue be reproduced?

  1. My issue is that when i open the console in the brave browser and type in “–disable-gpu-driver-bug-workarounds” as well as the disable Frame Rate command i get the error code:
    Uncaught ReferenceError: disable is not defined
    at :1:1
    And it does not work. Please help. Both my chrome and brave are up to date and ive restarted my computer.

If you want to do so, because you are experiencing some display issue. Try to first update your GPU driver. What kind of GPU and CPU do you have? AMD?

I have an i7 and NVIDIA and have the latest driver and just changed my settings to performance. I should be getting at least 160 FPS but I am capped at 60. Last week i was getting over 200 and now its back to capped at 60

alright and if that does not work

thanks IT WORKED I LOVE THE BRAVE COMMUNITY THNX OMG.