Browser pages now semi-transparent

Browser pages now display with a slight transparency, so that windows underneath the top window are slightly visible. There is no way this is a feature someone thought to add–it is clearly a mistake.

**Steps to Reproduce: Open Brave on top of other windows.

I prepared an annotated screenshot but don’t see a way to attach it.

**Expected result: Please fix this.

**Reproduces how often: I started noticing this yesterday. It has been consistent since then.

**Operating System and Brave Version: MacOS 12, Brave Version 1.63.162
(https://brave.com/latest/)

Hi there,

Thank you for sharing. Could you provide a screenshot of this issue you are raising?
Did you change any system settings or downloaded any extensions to allow this to happen?