Annoying shortkey


#1

Hey everyone. How can i disable that option, when i press alt and this toolbar appears on top?
Because i use different languages on my keyboard and when i type in browser field something, this toolbar appears every time, which is very annoying. Thanks.


#2

Hi @SpaceKestrel. There is no option to disable it completely. However if you enable to show filemenu always it would not hide and you won’t run into the hide/unhide menu problem. You can find the setting under general preferences.


#3

This topic was automatically closed 60 days after the last reply. New replies are no longer allowed.